Follow

And... 7.0 is EOL. You should update to PHP 7.2 before the end of the year, by the way (7.3 is around the corner). secure.php.net/supported-versi

@tcit À savoir que Debian fera les majs de sécurité de la 7.0 jusqu'à la EOL de sa version 9 :)

@Dryusdan @tcit c'est 5.4 qui devrait préoccuper le plus, encore utilisé par plus d 52% des sites

@crowd42 @Dryusdan J'avais vu cette stat, mais pour PHP5, pas une version en particulier.

@tcit @crowd42 centos/redhat sont en 5.4 ça choque que si c'est sur debian

@tcit c'est une stat que j'ai lu chez @jerry, je lui fais confiance donc :-) @Dryusdan

Sign in to participate in the conversation
Mastodon by tcit

Hi there !